Opened 8 years ago

Closed 8 years ago

#19 closed enhancement (fixed)

abac_authorizer should use libcreddy

Reported by: faber Owned by: faber
Priority: minor Milestone: v4 release
Component: fedd Version: 3.20
Keywords: Cc:

Description


Change History (2)

comment:1 Changed 8 years ago by faber

  • Status changed from new to accepted

comment:2 Changed 8 years ago by faber

  • Resolution set to fixed
  • Status changed from accepted to closed
Note: See TracTickets for help on using tickets.