Changes between Version 15 and Version 16 of FeddDownload


Ignore:
Timestamp:
Aug 31, 2010 2:27:21 AM (9 years ago)
Author:
faber
Comment:

pyasn requirement threshold wrong and ZSI info.

Legend:

Unmodified
Added
Removed
Modified
  • FeddDownload

    v15 v16  
    5959You will need to have the following python packages installed as well.
    6060
    61  * ZSI
     61 * ZSI (version [http://sourceforge.net/projects/pywebsvcs/files/ZSI/ZSI-2.0/ 2.0] - 2.1a is incompatible)
    6262 * M2Crypto
    6363 * MySQLdb
    6464
    65 Versions of M2Crypto before 0.18 will require
     65Versions of M2Crypto before 0.20 will require
    6666
    6767 * pyasn1